Lynxia - Server Error – Incident details

All systems operational

Server Error

Resolved
Major outage
Started 2 months agoLasted about 14 hours

Affected

Lynxia Main Core

Major outage from 10:52 PM to 1:02 PM

Lynxia Web

Major outage from 10:52 PM to 1:02 PM

Lynxia Upload

Major outage from 10:52 PM to 1:02 PM

Lynxia Watch Site

Major outage from 10:52 PM to 1:02 PM

Lynxia Spezial Seiten

Major outage from 10:52 PM to 1:02 PM

Clip-Pass

Major outage from 10:52 PM to 1:02 PM

Updates
  • Resolved
    Resolved

    Das Problem wurde gefunden und behoben

  • Monitoring
    Monitoring

    Das Problem wurde gefunden und es wird probiert ein Fix zu erstellen

  • Investigating
    Investigating